Seite 3 von 5 ErsteErste 12345 LetzteLetzte
Zeige Ergebnis 21 bis 30 von 41

Assoziationen

Erstellt von musicola, 20.11.2004, 23:02 Uhr · 40 Antworten · 3.248 Aufrufe

  1. #21
    Benutzerbild von Lutz

    Registriert seit
    11.10.2002
    Beiträge
    6.814
    Hey muuuuuuuuuusiiicoooooooola!

    Das Bild in deinem Posting wird nicht angezeigt!! Solls mit nem neuen Bild weitergehen oder machst Du noch mal ein Repost?

    Lutz

  2.  
    Anzeige
  3. #22
    Benutzerbild von musicola

    Registriert seit
    07.02.2002
    Beiträge
    13.850
    Das Bild funzt doch?


  4. #23
    Benutzerbild von Lutz

    Registriert seit
    11.10.2002
    Beiträge
    6.814
    Bei mir nicht... "403: Keine Berechtigung, um auf die Datei zuzugreifen! "

    Habs eben mal mit "Mozilla" probiert - geht auch nicht...

    Lutz

  5. #24
    Benutzerbild von röschmich

    Registriert seit
    22.08.2003
    Beiträge
    1.764


    soll es das sein ?

    Wen ich über Eigenschaften den Link des Bildes kopiere und in den Browser einsetze, sehe ich das Bild
    Eingeschlossen zwischen [img] und [/img] müsste man theoretisch das Bild sehen können.
    Aber nur theoretisch....

  6. #25
    Benutzerbild von musicola

    Registriert seit
    07.02.2002
    Beiträge
    13.850
    @ röschmich

    genau!

    Aber ich versuch es mit einer Alternative:


  7. #26
    Benutzerbild von röschmich

    Registriert seit
    22.08.2003
    Beiträge
    1.764
    Trotzdem würde mich mal interessieren, worin der Fehler liegt?

  8. #27
    Kinderfresser
    Benutzerbild von Kinderfresser



    Also bei mir kommt da gar kein Hinweis auf irgendein Bild von musicola. Lediglich der Text "Der Text ist zu kurz" steht da....

  9. #28
    Benutzerbild von musicola

    Registriert seit
    07.02.2002
    Beiträge
    13.850
    Den Text hatte ich reingehauen, weil nur das Bild alleine zuwenig "Text" war!


  10. #29
    Benutzerbild von Lutz

    Registriert seit
    11.10.2002
    Beiträge
    6.814
    @Kinderfresser

    Hmmm - lecker! Abgefahren! Genau die Assoziation hatte ich auch, ich war gestern nur zu faul ein Bild rauszusuchen!

    Lutz

  11. #30
    Benutzerbild von SonnyB.

    Registriert seit
    14.07.2002
    Beiträge
    8.765
    die Ähnlichkeit ist frappierend


Seite 3 von 5 ErsteErste 12345 LetzteLetzte