Seite 12 von 98 ErsteErste ... 289101112131415162262 ... LetzteLetzte
Zeige Ergebnis 111 bis 120 von 979

Mein PC, der alte Snob

Erstellt von Babooshka, 31.10.2004, 12:09 Uhr · 978 Antworten · 76.607 Aufrufe

  1. #111
    Benutzerbild von Veja

    Registriert seit
    13.10.2001
    Beiträge
    1.660
    Wenn ich den Dauerpiepton habe, passiert gar nichts, er versucht nicht mal, hochzufahren. Meist muss ich dann 1-2 Stunden warten, wenn ich den Computer dann starte, geht es wieder (mitunter aber auch nicht). Das ist immer ganz komisch, manchmal habe ich das Problem mit dem Dauerpiepton wochenlang nicht, aber wenn ich den Fehler habe, ist der Computer immer für Tage bis Wochen kaum nutzbar, weil der Fehler dann ganz oft auftritt. Meist ist es so, daß der Computer abstürzt (kein Bluesceen, sondern Neustart), dann versucht der Computer neu hochzufahren, stürzt dann beim Hochfahren wieder ab und dann fährt er gar nicht mehr hoch, stattdessen der Dauerpiepton. Oft tritt das Problem auf, wenn ich für den Computer anstrengende Sachen mache - z.B. Digitalisieren von CDs oder auch Brennen, ebenfalls Computerspiele können das auslösen. Manchmal reicht auch schon, wenn ich 2 Programme gleichzeitig ausführe (z.B. Internet Explorer und WinAmp) - dann geht es mit den Abstürzen los und nach einer Weile kommt dann der Endlospiepton (der intervallfrei ist, d.h. ein laaaaaanger Ton ohne Pause).

    @ Amarok
    Wie finde ich die BIOS-Version heraus? Im BIOS selbst?

  2.  
    Anzeige
  3. #112
    Benutzerbild von brandbrief

    Registriert seit
    04.01.2004
    Beiträge
    4.946
    Könnte natürlich auch ein RAM-Problem sein. Das lässt sich, ohne das Gerät gesehen zu haben, immer schwer sagen.
    Die BIOS-Version siehst du beim Start. Dort steht irgendwas von BIOS-Revision o.ä. Du musst aber schnell gucken oder im richtigen Moment die PAUSE-Taste drücken .

    amarok meint aber sicherlich den BIOS-Typ..also AMI-BIOS, Phoenix-BIOS, Award-BIOS etc. Das siehst beim Starten gleich als erstes auf dem Bildschirm oder eben direkt im BIOS (Entf.-Taste).

  4. #113
    Benutzerbild von Muggi

    Registriert seit
    08.02.2004
    Beiträge
    2.559
    Seit heute nachmittag trennt es ständig meine DSL-Verbindung nach etwa 1-2 Minuten (Anbieter 1&1). Heute morgen war noch alles i.O. und zwischendurch war niemand am Gerät. Jemand eine Ahnung, wo der Grund liegen könnte? Ich hab vorhin mal mit meinen Vater telefoniert (der beim selben Provider ist), falls es ein örtliches Problem wäre, aber bei ihm lief alles einwandfrei.


  5. #114
    Benutzerbild von PostMortem

    Registriert seit
    28.12.2004
    Beiträge
    1.997
    brandbrief postete
    Könnte natürlich auch ein RAM-Problem sein.
    Meinste? Bei solchen "mal länger weg und dann wieder dauernd da"-Sachen, tippe ich auch schonmal auf Stromversorgung (Netzteil) oder sich bei Temperaturänderungen bewegende Haarrisse/defekte Lötstellen auf dem Mainboard. Leider ist das aber ja alles so eine Sache... wenn man nicht gerade selbst eine PC-Werkstatt mit seinen Alt-PCs im Haus hat, kann man nicht einfachmal Netzteil & Co. hin und her tauschen.

    Bei Prozessoren und RAM bin ich immer etwas skeptisch, wenn die Störungen so unregelmäßig und keinem echten Muster folgend auftreten.

    Ansonsten noch ein bisschen Senf dazu, in Richtung Wärmefehler:

    - Wie ist die Festplatte verbaut, kann es sein, dass sie zu heiss wird?
    - Was macht der CPU-Lüfter, tut ers noch durchgehend oder hat er vielleicht einen Wackelkontakt bzw. steigt bei höheren Drehzahlen aus?
    - Grafikkarten haben auch manchmal einen Lüfter, tut ers ggf. noch?

    Schlage vor den Rechner offen zu lassen und sich das mal anzuschauen bzw. die Platte nach einiger Zeit mal vorsichtig anzufassen. Die darf schon ordentlich warm sein, aber richtig gut heiss (spiegeleierbratmäßig) werden sollte sie nicht.

    Ansonsten gibt es m. E. noch zwei heisse Kandidaten auf dem Mainboard: Entweder die o. g. Haarrisse, die je nach Temperatur ihren Effekt haben ODER ggf. auch ein defekter Festplattencontroller statt einer defekten Festplatte. Board tauschen ist aber auch ziemlich ekelig. :-/

    Irgendwie landet man bei solchen Problemen irgendwann doch oft entnervt bei einem neuen Rechner....

    PM

  6. #115
    Benutzerbild von Torsten

    Registriert seit
    05.10.2001
    Beiträge
    6.613
    Muggi postete
    Seit heute nachmittag trennt es ständig meine DSL-Verbindung nach etwa 1-2 Minuten (Anbieter 1&1). Heute morgen war noch alles i.O. und zwischendurch war niemand am Gerät. Jemand eine Ahnung, wo der Grund liegen könnte? Ich hab vorhin mal mit meinen Vater telefoniert (der beim selben Provider ist), falls es ein örtliches Problem wäre, aber bei ihm lief alles einwandfrei.
    Bin auch bei 1&1 (DSL-2000 Flatrate), bei mir ebenfalls keine Probleme. Am Provider sollte es also nicht liegen.

  7. #116
    LastNinja
    Benutzerbild von LastNinja
    Muggi postete
    Seit heute nachmittag trennt es ständig meine DSL-Verbindung nach etwa 1-2 Minuten (Anbieter 1&1). Heute morgen war noch alles i.O. und zwischendurch war niemand am Gerät. Jemand eine Ahnung, wo der Grund liegen könnte? Ich hab vorhin mal mit meinen Vater telefoniert (der beim selben Provider ist), falls es ein örtliches Problem wäre, aber bei ihm lief alles einwandfrei.

    klingt vielleicht doof..
    aber wenn das Problem noch besteht..
    und du XP dein Betriebssystem nennst..
    dann mach doch einfach ne Systemwiederherstellung vom Vortag...
    Hilft eigentlich immer..
    klingt komisch, ist aber so...

  8. #117
    Benutzerbild von Muggi

    Registriert seit
    08.02.2004
    Beiträge
    2.559
    Das Problem scheint sich von selbst erledigt zu haben. Gestern abend blieb dann alles ruhig und bis auf einen kleinen Mucker vorhin, heute auch.

  9. #118
    Benutzerbild von Veja

    Registriert seit
    13.10.2001
    Beiträge
    1.660
    Ich hab hier gerade wieder ein rieeeesiges Problem, das ich nicht verstehe.

    Ich habe einen Ordner mit vielen Dateien, und alle Dateien, die mit einem größeren Buchstaben als I beginnen (also J bis Z) sind weg! Aber nicht wirklich weg. Wenn ich eine vorhandene Datei umbenennen will in einen der Dateinamen, die nicht mehr zu sehen sind, dann bekomme ich die Meldung, daß das nicht geht, weil die Datei ja da ist (sie wird aber nicht angezeigt).

    Und wenn ich eine Datei so umbenenne, daß sie mit einem Buchstaben über I beginnt, verschwindet sie sofort!!! Hilfe, was ist das? Was kann ich machen, daß das wieder weg geht???

  10. #119
    Benutzerbild von brandbrief

    Registriert seit
    04.01.2004
    Beiträge
    4.946
    Ach herje. Was ist das denn?

    Wird nur der Dateiname nicht angezeigt und du siehst du nur die Icons ohne Bezeichnung?
    Betrifft das nur diesen einen Ordner?
    Was passiert, wenn du den gesamten Inhalt mit den "unsichtbaren" Dateien an einen Ort kopierst?

  11. #120
    Benutzerbild von Veja

    Registriert seit
    13.10.2001
    Beiträge
    1.660
    So, jetzt habe ich den Computer neu hochgefahren und promt kam wieder Checkdisk - und das hat auch gleich einiges gelöscht. Nach Checkdisk waren die Dateien dann wieder da - sehr sehr merkwürdig... Sobald ich genug Geld habe (was noch etwas dauert), werde ich mir wohl einen neuen PC kaufne (müssen), denn das wird mir langsam echt zu unheimlich...

    Ich habe die Dateien übrigens gar nicht gesehen und es betraf nur einen Ordner.

Ähnliche Themen

  1. An mein Weltwunder
    Von TheItaloFanatic im Forum OT LABERFORUM / OT SMALL TALK
    Antworten: 2
    Letzter Beitrag: 24.09.2008, 07:10
  2. www.mein-plattenfreund.de
    Von ICHBINZACHI im Forum 80er / 80s - VERKAUFEN / TO VEND
    Antworten: 0
    Letzter Beitrag: 23.07.2003, 17:45
  3. Gib mir mein Destilat...
    Von Schokominza im Forum 80er / 80s - MUSIKSUCHE / SOUND SEARCH
    Antworten: 13
    Letzter Beitrag: 09.03.2003, 19:16
  4. Mein Bac? Dein Bac? ...
    Von Closelobster im Forum 80er / 80s - WERBUNG / COMMERCIALS
    Antworten: 4
    Letzter Beitrag: 26.10.2002, 23:46
  5. Wo ist mein Posting ?
    Von Frank im Forum 80er / 80s - POP & WAVE
    Antworten: 11
    Letzter Beitrag: 04.09.2002, 09:56