Seite 28 von 98 ErsteErste ... 182425262728293031323878 ... LetzteLetzte
Zeige Ergebnis 271 bis 280 von 979

Mein PC, der alte Snob

Erstellt von Babooshka, 31.10.2004, 12:09 Uhr · 978 Antworten · 76.684 Aufrufe

  1. #271
    Benutzerbild von Minne

    Registriert seit
    03.10.2005
    Beiträge
    630
    Zitat Zitat von Kazalla Beitrag anzeigen
    So ist es er zeigt an "diese seite kann nicht angezeigt werden"
    Ganz unten steht was von ie frame ist aber zu schnell wieder weg,dann erscheint fertig!
    EDIT!
    Tja was soll ich sagen jetzt läuft er wieder!Was habe ich gemacht?Nun zuerst den Hijackthis drüberlaufen lassen dann die angezeigten Fehler behoben,aber da war noch nix mit IE,aber ich konnte einen vollständigen systemscan mit Norton durchführen,danach habe ich die Firewall ausgeknipst und siehe da der IE läuft wieder!
    Er sollte aber auch mit Firewall laufen!!!
    Da du ja nach der Auswertung mit Hijackthis einiges behoben hast, hilft eventuell auch ein Neustart des PC, dann die Firewall wieder einschalten und schauen ob es jetzt geht.

    Wenn nicht,schau doch mal in deinen Router (falls du einen hast) und dann in den Report.Was meldet dir der Report wenn die Firewall aus bzw. eingeschaltet ist? Ein ähnliches Problem hatte mein Sohn auf seinem PC er konnte nur ohne Firewall auf das Internet zugreifen. Beim Report stand dann irgendetwas von Flooting (ist schon ein paar Jahre her) auf jedenfall war sein PC ziemlich verseucht und sein damaliger Virenscanner hat ihm nichts angezeigt.Hatte ich damals mit einem anderen Scanner dann festgestellt.
    Aber hier sind ja auch einige PC Experten unterwegs die dir bestimmt noch Tipps geben können.

  2.  
    Anzeige
  3. #272
    Benutzerbild von Kazalla

    Registriert seit
    05.10.2001
    Beiträge
    2.129
    @Minne
    Mit Firewll ist nix mit IE trotz Neustart,habe keinen Router muss wohl was anderes sein!
    Jemand eine Idee?

  4. #273
    Benutzerbild von SonnyB.

    Registriert seit
    14.07.2002
    Beiträge
    8.765
    Hab die PC-Probleme mal aus dem Youtube-Thread hierher geschoben.

  5. #274
    Benutzerbild von Kazalla

    Registriert seit
    05.10.2001
    Beiträge
    2.129
    Danke ,hätte ich auch selber drauf kommen können!

  6. #275
    Benutzerbild von murmel

    Registriert seit
    25.12.2002
    Beiträge
    1.381
    Ich dachte nun funzt alles? Welche Firewall nutzt du denn? Gruß

  7. #276
    Benutzerbild von DeeTee

    Registriert seit
    19.12.2001
    Beiträge
    1.928
    Wenn Du DSL hast und mit WinXP direkt ans Internet gehst, wirst Du wegen der vielen mehr oder weniger großen Lücken in Windows keine Ruhe bekommen.
    Kauf Dir einen einfachen Router - kostet rund 30 Euro - danach hast Du vor 99% aller Netzwerkangriffe Ruhe. Die bleiben dann im Router hängen.
    Insgesamt ist übrigens der Firefox empfehlenswerter, weil er einfach weniger anfällig ist. Aber das muss jeder selbst lernen

    DeeTee

  8. #277
    Benutzerbild von Minne

    Registriert seit
    03.10.2005
    Beiträge
    630
    Wie Murmel schon fragte, welche Firewall benutzt du denn,
    Die von Windows XP, Zone Alarm oder die von Norton oder ....???
    Eventuell ist bei den Einstellungen in der Firewall aus Versehen (durch Update oder so)was verändert worden und du musst der Firewall wieder beibringen, das der IE ein ganz lieber ist und zutritt zum Internet haben darf.

  9. #278
    Benutzerbild von Kazalla

    Registriert seit
    05.10.2001
    Beiträge
    2.129
    Hatte die von Norton aktiviert,aber habe nun die XP Firewall aktiviert,und was soll ich sagebn es funktioniert!
    Danke an alle die mir bei der Problemlösung geholfen haben!

  10. #279
    Benutzerbild von Soundfeile

    Registriert seit
    27.09.2005
    Beiträge
    822
    Jetzt hat's mich auch mal erwischt. Kein USB geht mehr. Der Schaden hängt wahrscheinlich mit nem Stromausfall zusammen.
    Ich stecke ein Gerät an - der Rechner erkennt das, aber er kann kein Gerät (egal ob Drucker, Hub oder ext. Festplatten) identifizieren. Im Gerätemanager steht immer "unbekanntes Gerät" (keine Treiber installiert). Versuche ich Treiber zu installieren, verweißt er darauf, dass die aktuell installierten Treiber i.O. sind. Ich hab bereits die Geräte getrennt und deaktiviert, dann neu erkennen lassen. Er zeigt an, dass das Gerät nun benutzt werden kann, aber dann kommt halt der Hinweis, welches anfangs beschrieben. Probiert hab ich chkdsk/F - keine Fehler. Systemwiederherstellung ändert auch nichts. Hat einer irgendeine Ahnung?

  11. #280
    Benutzerbild von Babooshka

    Registriert seit
    15.11.2002
    Beiträge
    7.585
    Monsieur PC geht's gut, danke. Aber dafür ist seine Partnerin, Madame externe Festplatte, ganz plötzlich und viel zu jung verstorben!

    Gestern wollte ich ein Backup machen und schaltete die externe Festplatte dazu ein. Mehr als ein klägliches Surren und ein Mayday blinkendes rotes Lämpchen war ihr nicht zu entlocken. Ja was ist jetzt das... das Ding ist keine 2 Jahre alt, stand immer schön brav bei mir auf dem Schreibtisch und wurde nur wenig strapaziert. Also ab damit in die Tüte und hin zum PC Shop Boy.

    "Tja, da ist der Motor kaputt. Könnte man schon reparieren lassen, aber das macht ein Spezialist und der nimmt viel Geld dafür. Mit 'ner dreistelligen Summe müssen Sie schon rechnen."

    Gottseidank ist der Datenverlust nicht so schlimm. Meine Backups sind halt drauf und eine Musiksammlung, darunter all meine AFN-Sendungen, aber die lassen sich bestimmt wiederbeschaffen, wenn ich den edlen Spender kontaktiere, ihm die Situation erkläre und lieb bittebitte mache. Aber warum bitteschön geht eine nicht mal 2 Jahre alte, wenig verwendete externe Festplatte einfach so ohne Grund kaputt? Hey, Madame war kein billiges Flittchen aus dem sausausaubilligen Laden! Hat sowas eventuell noch Garantie? Die Rechnung hätte ich ja da.

Ähnliche Themen

  1. An mein Weltwunder
    Von TheItaloFanatic im Forum OT LABERFORUM / OT SMALL TALK
    Antworten: 2
    Letzter Beitrag: 24.09.2008, 07:10
  2. www.mein-plattenfreund.de
    Von ICHBINZACHI im Forum 80er / 80s - VERKAUFEN / TO VEND
    Antworten: 0
    Letzter Beitrag: 23.07.2003, 17:45
  3. Gib mir mein Destilat...
    Von Schokominza im Forum 80er / 80s - MUSIKSUCHE / SOUND SEARCH
    Antworten: 13
    Letzter Beitrag: 09.03.2003, 19:16
  4. Mein Bac? Dein Bac? ...
    Von Closelobster im Forum 80er / 80s - WERBUNG / COMMERCIALS
    Antworten: 4
    Letzter Beitrag: 26.10.2002, 23:46
  5. Wo ist mein Posting ?
    Von Frank im Forum 80er / 80s - POP & WAVE
    Antworten: 11
    Letzter Beitrag: 04.09.2002, 09:56