Zeige Ergebnis 1 bis 10 von 10

PC-Problem

Erstellt von Safaritünnes, 10.05.2004, 14:31 Uhr · 9 Antworten · 707 Aufrufe

  1. #1
    Benutzerbild von Safaritünnes

    Registriert seit
    12.10.2001
    Beiträge
    942
    Hallo!

    Ich hoffe, die PC-Freaks in diesem Forum können mir helfen.
    Ich habe Probleme mit meinem DSL-Anschluss.

    Wenn ich die Verbindung aufbauen will, bekomme ich die Meldung:
    "Fehler 678" - Der angewählte Computer reagiert nicht (oder so ähnlich).

    Ich bin am Donnerstag noch ohne Problem im Netz gewesen.
    Freitag Abend kam dann die Fehlermeldung.

    Habe inzwischen schon
    -das Modem "resettet". (Stecker raus und rein)
    -alle Kabel überprüft
    -verschiedene Netzwerkarten und Kabel ausprobiert
    -Computer neu gestartet
    -Firewall aus
    -AntiVir und SpyBot laufen lassen (Nix gefunden)
    -neue DFü-Verbindung erstellt

    Hat nix gebracht.

    Es muss auch an meinem PC liegen.
    Habe bei Arcor angerufen, die haben auch erstmal "Fernwartung" betrieben
    und den Port resettet.
    Heute war ein Techniker da und hat die Leitung mit seinem Laptop überprüft.
    Und der kam sofort und ohne Probleme ins Internet.

    Ich habe auch kein neues Programm raufgespielt o.ä.
    Bin Donnerstag raus und wollte Freitag wieder rein.

    Hat jemand (noch) eine Lösung?
    Außer formatieren.

    Hatte auch noch nie Probleme.
    Meine Internetverbindung läuft über ein Jahr einwandfrei.

    Zur Info:
    Ich habe Windows98 als Betriebsysytem.
    Und ich schreibe im Moment von der Arbeit aus.

  2.  
    Anzeige
  3. #2
    Benutzerbild von CapaLasker

    Registriert seit
    28.01.2004
    Beiträge
    97
    Hallo, ich hatte einen ähnlichen Fall.

    DSL lief konstant ca 1 Jahr, plötzlich ging nichts mehr. Ich habe alles mögliche versucht, hat nichts gebracht. Dann habe ich bei der Telekom angerufen. Nach 3-4 Stunden kam ein Rückruf vom Techniker, der hat dann nach weiteren 10 Minuten das Problem gelöst. Seitdem läuft alles wieder normal.
    Auf meine Nachfrage wurde mir gesagt, dass es sich um ein "versehen" der Telekom gehandelt hätte.

    Gruß Capa

  4. #3
    Benutzerbild von J.B.

    Registriert seit
    04.10.2001
    Beiträge
    6.106
    Eine ähnlichen Fall habe ich vor ca. 2 Jahren durchgemacht.

    Ich habe wie Du alles gecheckt, neu erstellt und überprüft. Nix!

    Dann kam ein Techniker, danach ein PC-Doktor, dann ein Telekom-Mensch. NIX!

    Also habe ich dann vor lauter Verzwiefelung bei T-Online angerufen und der gute Mann am anderen Ende hatte die Sache nach 5 Minuten gelöst.

    Das Problem hatte bei mir mit den sogenannten Winsocks (k.A. ob richtig geschrieben) zu tun. Die hatten sich, warum auch immer einfach verabschiedet oder waren angeschlagen. Jeenfalls hat er mir dann erklärt was ich wie und wo neu zu installieren hatte und siehe da es funzte wieder!

    Ich hatte auch WIN 98 und DSL.

    Hilft Dir vielleicht nicht viel weiter, aber versuch es mal mit der Helpline von T-Online, denn die hat mich damals vor der Verzweifelung bewahrt.

    Interessanterweise ist es mir auch schon passiert, dass ich bei ähnlichen Problemen feststellen musste, das meine Eintragungen bei den Zugangsdaten nicht mehr dem entsprachen, was ich einmal eingegeben hatte! Ich habe dann dort einfach alles neu eingetragen und siehe da, auch das hat geklappt!

    Manchmal frage ich mich wirklich warum nun willkürlich irgendwelche Dateien auf einem PC plötzlich verschwinden, kaputtgehen oder sich verändern, ohne das man selbst irgendetwas verändert hat.

    Ich wünsch Dir auf jeden Fall viel Glück!

    Gruß

    J.B.

  5. #4
    Benutzerbild von Safaritünnes

    Registriert seit
    12.10.2001
    Beiträge
    942
    Das mit dem Win(ge)socks probiere ich nochmal!
    Is vielleicht meine letzte Chance.

    Bei der Telekom kann ich als Arcor-Kunde aber schlecht anrufen, oder?
    Und der Techniker von Arcor war ja da, an denen liegt es nicht.
    Meine Einlog-Daten habe ich auch schon dreimal neu eingegeben.

  6. #5
    Benutzerbild von J.B.

    Registriert seit
    04.10.2001
    Beiträge
    6.106
    Ich hoffe es klappt!

    Wie es bei Arcor ist weiß ich natürlich nicht, aber Tatsache ist, dass die Telekom Leute weniger Ahnung haben, als die, die bei T-Online sitzen, denn da gibt es einen ziemlichen Unterschied. Daher konnte mir auch der Herr von der Telekom nicht helfen, der von T-Online allerdings schon.

    Gibbet bei Arcor keine Helpline? Denn ob die "Mechaniker" die da bei einem vorbeikommen wirklich immer wissen wonach sie suchen sollen....

    Gruß und ich drück die Daumen wegen dem Jesocks

    J.B.

  7. #6
    Benutzerbild von Safaritünnes

    Registriert seit
    12.10.2001
    Beiträge
    942
    Naja, erstmal bin ich froh, dass das bei Arcor überhaupt so schnell und zügig
    geklappt hat!

    Da habe ich schon ganz andere Erfahrungen gemacht, auf die ich aber nicht näher eingehen möchte.
    Ich habe schon den Krisenanschluss im Winter 2002 mitgemacht!
    Aber seitdem haben die, vermute ich, ein Sternchen hinter meinem Namen stehen.

    Dass die Arcor-Hotline mir nicht helfen kann, war mir schon vorher klar.
    Ich dachte eigentlich nur, dass die mir sagen, dass alles klar ist und hier in meinem Bereich allgemein Probleme sind und es in ein paar Stunden wieder geht.
    (Ich konnte ja nicht bei Heise gucken)

    Der Techniker hat nur sein Laptop an meine Leitung angeschlossen
    und hat gesehen, dass alles funktioniert und es nicht an Arcor liegt.

    Mache ihm auch keinen Vorwurf.
    Mehr muss er ja auch nicht machen.

    Ich weiss jetzt wenigstens, dass es an meinem PC liegt und nicht an Arcor.
    Das ist immerhin schon was.

  8. #7
    raabi2000
    Benutzerbild von raabi2000
    Bei http://www.dslteam.de/error.html findest du eine Liste aller Fehlercodes mit dazugehöriger Erklärung. Fehler 678 bedeutet :
    Störung oder große Überlastung oder eines der Kabel sitzt schlecht
    Lösung: Abwarten oder alle Kabel kontrollieren oder DSL Treiber überprüfen

    Ich würde folgendes vorschlagen:

    - Enferne alle DSL und/oder PPPoE Treiber
    - Installiere zuerst den PPPoE Treiber neu
    - Installiere nun die DSL Software neu
    - Richte Deine Firewall entsprechend neu ein

    Ist zumindest einen Versuch Wert.

    Viel Erfolg

  9. #8
    Benutzerbild von Safaritünnes

    Registriert seit
    12.10.2001
    Beiträge
    942
    Vielen Dank, Raabi!
    Ich habe mir gestern den RasPPPoe-Treiber neu runtergeladen.
    Allerdings bin ich noch nicht dazu gekommen, ihn zu installieren.

    Wie DEinstalliere ich denn den alten Treiber?
    Geht das über die Systemsteuerung?
    Oder einfach die DFÜ-Verbindung löschen?

    Habe das noch nie gemacht...

  10. #9
    raabi2000
    Benutzerbild von raabi2000
    OK, wenn du über eine DFÜ Verbindung ins Internet gehst, dann musst du zum einen die DFÜ Verbindung löschen. Den PPPoE entfernst du am besten über die Systemsteuerung.

    Viel Erfolg.

  11. #10
    Benutzerbild von Safaritünnes

    Registriert seit
    12.10.2001
    Beiträge
    942
    Vielen Dank!
    Habe es jetzt auch so irgendwie geschafft.
    Frag mich nicht wie...

    Habe es einfach mal mit der Arcor-Software versucht
    und dann ging es.

Ähnliche Themen

  1. DVD Problem
    Von astrid im Forum OT LABERFORUM / OT SMALL TALK
    Antworten: 10
    Letzter Beitrag: 18.06.2005, 06:41
  2. Virus-Problem
    Von frasier im Forum OT LABERFORUM / OT SMALL TALK
    Antworten: 8
    Letzter Beitrag: 05.03.2005, 21:22
  3. Problem mit Druckerpatrone
    Von 666meng666 im Forum OT LABERFORUM / OT SMALL TALK
    Antworten: 25
    Letzter Beitrag: 16.12.2004, 16:06
  4. PC Problem
    Von M.Jass im Forum OT LABERFORUM / OT SMALL TALK
    Antworten: 10
    Letzter Beitrag: 06.01.2004, 15:39