Seite 3 von 3 ErsteErste 123
Zeige Ergebnis 21 bis 27 von 27

Problem mit Nero Start smart

Erstellt von sturzflug69, 02.10.2006, 16:09 Uhr · 26 Antworten · 2.574 Aufrufe

  1. #21
    Benutzerbild von knochn

    Registriert seit
    01.04.2003
    Beiträge
    1.558

    AW: Problem mit Nero Start smart

    schon probiert - funzt astrein
    problem ist da ich ja auflege - hab ich mir die "audio.nra" quasie als sicherungsdateien angelegt ueber nero - genauso wie die cover - und wenn ich jetzt generell nen anderes programm benutze sind die alle hinfällig ud das sind über 400 daten...

  2.  
    Anzeige
  3. #22
    Benutzerbild von brandbrief

    Registriert seit
    04.01.2004
    Beiträge
    4.946

    AW: Problem mit Nero Start smart

    Hmm, somit hat Nero den "Schwarzen Peter".
    Hat das denn bei der gleichen Programmversion schon mal ohne Probleme funktioniert?

  4. #23
    Benutzerbild von knochn

    Registriert seit
    01.04.2003
    Beiträge
    1.558

    AW: Problem mit Nero Start smart

    jepp - das ist ja das kuriose...

  5. #24
    Benutzerbild von Scheul

    Registriert seit
    12.09.2002
    Beiträge
    5.158

    AW: Problem mit Nero Start smart

    Versuch es doch vielleicht mal ohne dieses Smart-Start-Center. Da kannst Du ja eigentlich mehr ein- bzw. verstellen.

  6. #25
    Benutzerbild von knochn

    Registriert seit
    01.04.2003
    Beiträge
    1.558

    AW: Problem mit Nero Start smart

    das versteh ich jetzt nicht "grübel"

  7. #26
    Benutzerbild von Scheul

    Registriert seit
    12.09.2002
    Beiträge
    5.158

    AW: Problem mit Nero Start smart

    Du kannst Nero auch ohne dieses Smart Center Starten. Vielleiche einfach mal bei Start-Programme-Nero schauen, was es sonst noch so gibt außer Smart Center.

  8. #27
    Benutzerbild von knochn

    Registriert seit
    01.04.2003
    Beiträge
    1.558

    AW: Problem mit Nero Start smart

    um das rätsel mal aufzuklären - ich habe mir nen neuen brenner besorgt - ne neue xp version draufgebastel und eas sollich sagen - das problem war immer noch da ... ...problem war das nen treiber vom motherboard nicht aktualiesiert war und ich den DMA modus nicht aktivieren konnte.
    nun läuft wieder alles.
    danke allen fuer's mithelfen

Seite 3 von 3 ErsteErste 123

Ähnliche Themen

  1. MP3-CD brennen mit Nero
    Von 666meng666 im Forum OT LABERFORUM / OT SMALL TALK
    Antworten: 16
    Letzter Beitrag: 19.09.2005, 13:37
  2. MAD + Clever & Smart
    Von karinwfan im Forum 80er / 80s - LITERATUR / LITERATURE
    Antworten: 7
    Letzter Beitrag: 06.05.2005, 22:02
  3. Song aus der aktuellen SMART-Werbung
    Von Dr.Music im Forum 80er / 80s - MUSIKSUCHE / SOUND SEARCH
    Antworten: 4
    Letzter Beitrag: 01.03.2004, 23:04
  4. Nero und die Datenbank von freedb.org
    Von Heiko im Forum OT LABERFORUM / OT SMALL TALK
    Antworten: 9
    Letzter Beitrag: 30.10.2003, 16:10
  5. Nero
    Von Heiko im Forum OT LABERFORUM / OT SMALL TALK
    Antworten: 1
    Letzter Beitrag: 31.08.2002, 17:24